Vollständige Version anzeigen : Windows bleibt hängen und fährt dann nichtmehr hoch!


Soldier04
17.01.2007, 15:40

Hi _ all,

ich hab da ein mächtiges problem.

Und zwar wenn mein Rechner zu lange an ist oder jemand leicht dagegen kommt oder man ihn kurz ein stück bewegt bleibt das Windows hängen und es geht dann garnix mehr.

Dann kommt noch hinzu das wenn ich versuche Ihn wieder hochzufahren der Bildschirm schwarz bleibt der Lüfter mit voller Power läuft aber kein Windows gebootet wird,dann muss ich Ihn immer wieder aus und wieder an machen.

Habe schon die Festplatte,Ram und die Graka ausgetauscht aber es hilft einfach nix.

Langsam habe ich das gefühl das eventuell das Mainboard ein defekt hat und es deshalb zu den einfierungen vom Windows und das nicht booten kommt.

Was ich auch ausschliesen kann das die CPU wärme zu hoch ist die ist konstanz auf 50-60°

Ich hoffe Ihr könnt mir rat geben.

MasterJulian
17.01.2007, 15:57

Sind alle Teile 100% Festgeschraubt? Und 50-60° ist nicht gerade gut für den CPU. Meiner hat konztant 20-35°. Sind die Stecker des Netzteils richtig drin und bringt dieses Genug Power für deine Komponenten?

Soldier04
17.01.2007, 17:12

Ähnliche Themen: [Windows 7] Windows fährt hoch, Bildschirm bleibt schwarz - Mauszeiger vorhanden und bewegbar! Heyho_. der Titel sagt ja eigentlich schon fast alles. Der PC fährt hoch und danach kann ich nix machen. Ich hab einfach nen schwarze[...]
Laptop fährt nicht mehr hoch, bleibt immer hängen- verzfeifelt! Hey Leute! Ich mache mir ernsthafte Sorgen um mein AMILO Laptop von Fujitsu Siemens. Das Betriebssystem ist Windows Vista Ultimate, 2GB Ra[...]
Windows bleibt hängen und fährt dann nichtmehr hoch!
Sind alle Teile 100% Festgeschraubt? Und 50-60° ist nicht gerade gut für den CPU. Meiner hat konztant 20-35°. Sind die Stecker des Netzteils richtig drin und bringt dieses Genug Power für deine Komponenten?


Jop ist alles fest verschraubt,alle Stecker sind an Ihren plätzen und das Netzteil ist start genug da es das standart Netzteil ist was bei der Lieferung eingebaut wahr Graka und Festplatte sind Identisch.

Das mit der wäre ist normal bei Intel Pentiums,kann man sogar überall lesen da sie anderst Takten und arbeiten als die AMD's.

Dua1_St0rm3r
17.01.2007, 17:38

Bau mal alle Teile aus dem Gehäuse aus und bau den Computer einfach ohne Gehäuse auf einer Matte o_ä. auf. Sei dabei aber vorsichtig, dass du keine Bauteile zerstörst. Anschließend lass das System mal laufen und guck, ob der Fehler erneut auftritt. Es kanns sich dabei auch um einen Wackelkontakt handeln. Mit dieser Methode kannst du Überhitzungsprobleme ebenfalls schnell erkennen.

moved to Hardware & Elektronik

eagle!!
17.01.2007, 18:25

kannst du mal sagen was du für ein system hast?

Schmidt
17.01.2007, 18:25

schau mal auf dein mainboard, ob eventuell ein kondensator geplatzt/ausgelaufen oder gewölbt ist-wenn ja->neues mainboard, wenn nein ein anderes problem_._50-60grad sind in ordnung-sollte nicht das problem sein-ansonsten schau mal nach, ob auch wirklich alles fest und richtig sitzt.

Mfg Schmidt!

Soldier04
17.01.2007, 19:51

schau mal auf dein mainboard, ob eventuell ein kondensator geplatzt/ausgelaufen oder gewölbt ist-wenn ja->neues mainboard, wenn nein ein anderes problem_._50-60grad sind in ordnung-sollte nicht das problem sein-ansonsten schau mal nach, ob auch wirklich alles fest und richtig sitzt.

Mfg Schmidt!

Hab vorhind noch mal alles nachgeschaut ist alles fest.

Auf dem Mainboard ist nichts zu sehen ob was durch gebrannt wäre oder ähnliches, sowohl die Wärme die habe ich noch einmal gestetet und die liegt bei 45° im normal Betrieb und 50° im volllast
Betrieb also daran liegt es schonmal nicht.

An den Kabeln liegt es auch nicht wurden alle ausgetauscht nach dem wechsel der Festplatte usw. ich denke mal es liegt am Mainboard das dort irgendwo ein Defekt ist den man so nicht sieht denn alle Hardware komponenten wurden auch in einem anderem System getestet ohne fehler.

Kann mir einer ein gutes Mainboard empfehlen was so bis 150€ kostet wo ich bis mind. 4GB Ram Pcie Slot Serial Ata für Slot 775 Intel Pentium 3,2GH HT Technologie

Schmidt
17.01.2007, 21:43

ich bin mir nicht sicher_.-aber schau dir mal das ASUS P5B an-ich weiß nicht genau, ob das deinen vorstellungen entspricht bzw. deinen technischen angaben, aber meiner meinung nach kein schlechtes board ;)



raid-rush.ws | Imprint & Contact pr