Vollständige Version anzeigen : Notebook probs


blub
19.01.2007, 17:21

HI
wenn ich mein notebook hochfahren will, ganz normal über akku oder 230V, dann bleibt der kurz vorm desktophintergrund und der mausanzeige stehen, grauer bildschirm, nix geht. dann muss ich über den onoffschalter das ding runterfahren. beim zweiten mal fährt die kiste ganz normal hoch, wie es sein muss.
Kann mir einer sagen, warum das so is ?
Wenn ihr mehr wissen wollt über das notebook --> posten!
Is für ein Freund, kenn mich damit net so aus ;)
gruß
blub

Fonsi
19.01.2007, 21:25

Jetzt hab ich mich aus versehen bedankt^^Frag mal ob des Notebook ein Diagnoseprogramm hat Ist eigenlich in den meisten vorhanden _.-Kann man beim hochfahren aktivieren!
Support wär ne möglichkeit! Vllt liegts an der GraKa aber des kann viele möglichkeiten haben

SU Ottmen
19.01.2007, 21:47

Ähnliche Themen: Progdvb/skystar 2 probs. über probs... also, ich hab mehere probleme mir dem tv schauen am pc ich fang mal an: 1. Manchmal setzt das bild aus an dem fernseher der zusätz[...]
[Vista] Acer Notebook Keyboard Probs Haudi, folgendes Problem: Meine Freundin besitzt ein Acer Travelmate 5720 Lappi mit Vista 64 bit. Da es ihr Lappi ist hat sie volle [...]
Notebook probs
hi

kenne so ein problem aber beim desktop pc da ist die graka kaputt gewesen durch das mehrmalige an und aus machen der kiste hat sich die karte gefangen gehabt ! und lief dann wieder tadellos aber das spielchen hatte ich jeden morgen einen woche lang ! es ist so als ob man mit dem an und aus den strom in die karte drück ;) quasi anschieben

wayne
19.01.2007, 21:54

also beim normalen pc würde ich sagen mal die cmos batterie für en paar sekunden raus nehmen und schaun obs besser ist, aber beim notebook weiss ich das nicht ob sowas mit der cmos batterie geht musste ma versuchen ich kenn mich mit notebooks net so gut aus hab zwar selber eins aber da hatte ich das prob noch net^^

sascha123
20.01.2007, 16:16

Vielleicht versuchst du mal die Windows wiederherstellung.
Manchmal klappt sowas ja.

SU Ottmen
21.01.2007, 10:20

hmm die cmos einstellungen löschen macht glaube kein sinn ! also ich hab an meinen notebook nen reset hab den noch nie benutzt weiß nicht was der macht ;) aber ich glaube das ist nen software reset für den cmos !

starte mal die kiste und bevor der das erste mal den windows lade bildschirm anzeigt drück mal die f8 taste da kommst ins untermenü . starte mal im abgesicherten modus ! sag mal ob der da auch diesen fehler bringt !!! wenn du da sofort reinkommst lösch mal den graka treiber und starte neu ! vllt. hat der ne macke !

blub
22.01.2007, 13:03

dankeschööön, bekommt alle bw
ich geb das mal so weiter, vllt bekommt ers ja hin :P
gruß
blub



raid-rush.ws | Imprint & Contact pr