Vollständige Version anzeigen : L1 cache wird nicht richtig erkannt


Mr.y
26.01.2007, 20:53

hallo,
ich hab ein problem mit meine cpu, ich hab amd 2200 + auf esc k7sem ver. 1;0 laufen, alles schön und gut, nur L1 cache wird nicht richtig erkannt, er zeigt mir statt 128 nur 64 kb :baby:
Wie kann ich es erhöhen???
Ah ja, als ich die cpu eingebaut hab, musste ich ein bios-update durchführen, da dachte ich mir, dass es sicherlich richtig erkannt wird, dem was aber nicht so

HardwareSuche.com Preisvergleich | Amazon Blitzangebote!

Videos zum Thema
Video Loading...
SU Ottmen
27.01.2007, 10:10

hi

ich glaube du vermachst dich da nur du hast einen l1 cache der isgesamt 128 kb groß ist !

jedoch ist die anzeige im everest nicht gesamt sondern gesplittet in Execution und Daten-Cache

{bild-down: ;;;ottmen~de/pics/l1;jpg}


king_korn
27.01.2007, 10:59

Bei deinem L1 Cache handelt es sich um 64kb Daten und 64kb Instruktionen. Zusammen ergibt das 128kb L1 Cache.
mfg


Mr.y
27.01.2007, 14:05

ahsooo ok, danke


king_korn
27.01.2007, 14:13

Erledigt, dicht


Ähnliche Themen zu L1 cache wird nicht richtig erkannt
  • Externe HDD wird nicht richtig erkannt.
    Hey, Habe folgendes Problem: Habe ein externe Festplattengehäuse gekauft, welches erst auch einwandfrei lief, bis dann während dem Betrieb das USB-Kabel rausgegangen is. Danach kam bei erneutem Anschließen der Festplatte der Fehlermeldung, dass die Treiber nicht richtig installiert werden konnten [...]

  • festplatte wird nicht richtig erkannt
    moin, also ich musste vor kurzem mein system neu aufsetzen, seit dem wird eine meiner festplatten nicht mehr richtig gefunden. Nicht mehr richtig heisst, dass ich nicht auf sie zugreifen kann. zwar könnte ich sie über dieses "hardware sicher entfernen" dingens rausschmeissen aber im arbeitspl [...]

  • Grafikkarte wird nicht richtig erkannt
    Tag.. Ich habe folgendes Problem von Steam, wenn ich Counterstrike starten will.. ;;0;xup~in/exec/ximg;php?fid=20431283 Obwohl ich eine bessere Grafikkarte habe.. ;;0;xup~in/exec/ximg;php?fid=16868353 Kann ich diese Intel HD Graphics 4000 (ich vermute Onboard-Graka?( ) irgendwie an 2. [...]

  • DDR-RAM wird nicht richtig erkannt
    Hallo RR'ler, ich habe eine kleine Frage an euch: Ich habe mir einen neuen Rechner zusammengebaut und ein Corsair TwinX RAM Kit mit 2 GB gekauft (2 mal 1 GB). Alles funktioniert soweit wunderbar, jedoch wird in den Systemeigentschaften folgendes angezeigt. RAM: 1,75 GB Woran kann das li [...]



raid-rush.ws | Imprint & Contact pr