Vollständige Version anzeigen : Probleme mit neuem mainboard ASUS P5B Deluxe


WuschL
27.01.2007, 19:42

Hi, ich habe ein porb mit meinem neuen mainboard asus p5b deluxe OHNE Wifi. Also habe eine Festplatte 80gb und DvD-Laufwerk über dieses breite Kabel ?IDE? laufen. Bloß beim booten komm ichdann immer nur bis zum windows xp ladebildschirm dann wird der bildschirm wieder schwarz und mein pc startet neu_.. ich weiß net mehr was ich tuen soll wenn ich die beigelegte asus cd einlege bietet er mir 6 methoden an irgendwas mit flopy lw das ich da eine diskette einlegen soll bloß leider hab ich kein floppy-lw ^^ naja ich hoffe mal ihr könnt mir helfen :)

schonmal vielen dank :)


Birka
27.01.2007, 19:56

Hey

Frage zu ein paar Fragen, hast du das Board einfach nur gewechselt, ist deine Windowsplatte vorher auf einem anderen Board gelaufen oder hast du das Board gewechselt und neu installiert_.

ciao


snake_skin_04
27.01.2007, 20:00

Ähnliche Themen: Welches Mainboard?ASUS A8V Deluxe oder ASUS A8N-E Also ich hab das ASUS A8N-E, sehr gutes und stabiles Board, hat SATA2-Anschlüsse für HDDs da NF4 Ultra Chipsatz, aber kein Firewire falls [...]
Mainboard problem ASUS P4P800-E DELUXE Also leute folgendes hab n neues Motherboard, ich hab aber das gefühl es ist mir schon am anfang abgeschmiert :'( hab wohl was Falsch anges[...]
Probleme mit neuem mainboard ASUS P5B Deluxe
meistens gibts Probleme wenn du das mainboard austauscht_.. meistens ist es sogar so das windows gar nicht mehr geht_..
also eine neuinstallation von windows sollte das prob beheben

mfg snake_skin_04


WuschL
27.01.2007, 20:08

jop hatte zuerst anderes mb und hab net formatiert weil ich mir dachte das es trotzdem funxxt mit einem neuem board weil es bei meinem kumpel auch gefunxxt hat ^^

erst vielen dank an euch beiden werd nu erstmal formatieren falls es dann immer noch net klappt dann meld ich mich nochma :D:D


Birka
27.01.2007, 20:14

ich kann dir auch sagen wo es hapert, du hättest erst die Ide Treiber auf Standart stellen sollen bevor du das Board wechselst, es kann funktionieren mit dem wechsel aber dann muß das neue Board auch die Chips wie das alte Board haben, also Intel - Intel oder Via - Via, dann hat man Chancen das der Umbau ohne formatieren klappt_..

ciao


WuschL
27.01.2007, 21:25

jooooooooooooo fettes thx an euch hat gefunxxt :) werd nu erstma treiber installn usw bis denn und THX ^^

mfg WuschL




raid-rush.ws | Imprint & Contact pr