Vollständige Version anzeigen : Skystar HD Treiberproblem


aida
28.01.2007, 13:02

Hi, ich hab mir gestern ne Skystar HD PCI TV Card besorgt, eingebaut, installiert, und siehe da sie funzt tadellos. .... Dachte ich zumindest....

Nach dem 1. Neustart kam plotzlich die Fehlermeldung: Das Gerät kann nicht gestartet werden. (Code 10). Im Gerätemanger istn Rufzeichen davor.

Zur Problembehebung hab ich schon folgendes probiert:

1. Treiber deinstallieren > Neustart >Treiber neu installieren > Das Gerät kann nicht gestartet werden. (Code 10).

2;System neu aufgesetzt > Treiber installiert > Gerät Funkioniert > Neustart > Das Gerät kann nicht gestartet werden. (Code 10).

3. PCI Steckplatz gewechselt > Gerät funktioniert > Neustart > Das Gerät kann nicht gestartet werden. (Code 10).

Jetzt weis ich schön langsam nicht mehr weiter.

mein system (;board;raidrush~ws/showthread;php?p=1013184#post1013184)

MFG Aida


open24h
28.01.2007, 13:57

mal verschiedene treiber durchprobiert?
was sagt die ereignissanzeige? gibbts probleme mit nem anderen gerät?


aida
28.01.2007, 14:17

Ähnliche Themen: Sky mit Skystar HD2 Hey, ich wollte mal nachfragen ob es wie früher bei Premiere noch möglich ist Sky mit meiner TV Karte(Technisat skystar HD2) zu empfang[...]
Skystar HD Treiberproblem Hi, ich hab mir gestern ne Skystar HD PCI TV Card besorgt, eingebaut, installiert, und siehe da sie funzt tadellos. .... Dachte ich zumind[...]
Skystar HD Treiberproblem
treiber hab ich schon die verschiedensten versucht, immer das selbe ergebniss
Die Ereignissanzeige zeigt auch keine konflikte.


EDIT:::::

So jetzt hab ich rausgefunden worans gelegen hat:

Ich habe mir eine andere Karte besorgt, die man auch ohne BDA Treiber verwenden kann, an dem hats nämlich gelegen. :-)




raid-rush.ws | Imprint & Contact pr