Vollständige Version anzeigen : Herunterfahren Funktioniert nicht ;(


azakura
02.03.2008, 02:33

Hallo^^,
Irgent wie kann ich nicht Herunterfahren also ich geh unter XP Start -> Ausschlaten -> Beenden_. so nun beendet er_. Bildschirm geht auch aus Windows is Abgemeldet (Bzw. hab das auch schon mit Linux getestet) aber der PC bleibt noch an also am OS liegt es nicht_. Kühler, auch der Kühler der Grafik Karte läuft noch und Brenner o__o aber Windows und Linux gingen bzw. sind aus_. also nur Schwarz bildschirm. Neu Starten Funktioniert aber Beenden nicht_. wieso? o,o

was mit APM oder ACPI zutuen?_. oder hat es was mit dem Hardware zu tuen?_.

ich weiß nicht ob das hier auch hin gehört x_x


danke schon mal im vorraus

greetz, azakura


Creater
02.03.2008, 14:11

denke das liegt am mainboard_.-schau mal ob all hardware im bios erkannt werden_-evtl bios ressetten


azakura
04.03.2008, 03:27

Ähnliche Themen: [Windows 7] Herunterfahren und. Neustart funktioniert nicht mehr Hallo! Seit gestern funktiniert das Herunterfahren und Neustarten des Computers bei mir nicht mehr. Wenn ich auf Neustarten klicke Lande[...]
[Windows 7] Herunterfahren Button funktioniert nicht mehr Hey Leute, seit gestern Abend ist es meiner Mutter leider nicht mehr möglich ihren Laptop auf normale weise auszuschalten. Kurze Fehlerbe[...]
Herunterfahren Funktioniert nicht ;(
wo kann man das den im videos genau angucken? also Hardware die NICHT erkannt wird^^ oder muss ich einfach alles durch gucken und nach schauen was nicht gezeigt wird im Bios weil sonst weiß ich ja alles was in mein PC drin is also is das kein Problem_. aber wo schau ich das genau nach?

greetz, Azakura


drstraleman
04.03.2008, 12:54

Du hast warscheinlich im Bios den falschen Stromspar modi geh ma ins bios und suche ACPI und stell dan den suspend (o_ä) von S1 auf S3 und versuchs nochma

Edit : Kleiner Tip falsches Forum ^^ Gehört zu Windows und -CO^^


azakura
05.03.2008, 11:31

naja aber egal ob windows oder linux bei beiden fährt er nicht herrunter_. und unter ACPI ist bei mir alles auf Disable und oben steht was_. was ich grad nicht ausem kopf weiß das steht auf "Power Off" kann ich umstellen auf "Power On" und alle andere auf Enable also einstellen

greetz, azakura




raid-rush.ws | Imprint & Contact pr