Vollständige Version anzeigen : Probleme mit dem Scrollen -.-


lulox
01.06.2008, 21:16

hi
habe eine ATI XPress 1100 im Laptop. Nun wollte ich CS mit 100 FPS zocken und habe viele ausprobiert. Sowie die omega treiber, ältere treiber, neuere treiber etc.
Jetzt habe ich die orig. Treiber wieder von der CD installiert aber habe das Problem dass wenn ich z_b. hier in raid-rush runterscrollen möchte der vll. 3 mal kurz hoch und runter stottert und der dann wieder an der elben stelle steht -_-
wie kann ich das wieder so hinkriegen dass der ganz normal scrollt?


lulox


finas
01.06.2008, 21:23

ich weiss ja nicht welchen browser du hast

Firefox im Safe Mode starten um die Erweiterungen auszuschließen

oder

Auf jeden Fall im FF mal
about:config
eingeben und den Punkt
general-smoothScroll
auf "True" setzen.
Evtl. hilft das ja schon

gruss finas


lulox
01.06.2008, 21:27

Ähnliche Themen: [JavaScript] Facebook / Div Scrollen Ich hab folgendes Problem mit Javascript: Step1: __-facebook-com/event-php?eid=180807348617901 (irgendein Veranstaltungslink auf Face[...]
Probleme mit dem Scrollen -.- hi habe eine ATI XPress 1100 im Laptop. Nun wollte ich CS mit 100 FPS zocken und habe viele ausprobiert. Sowie die omega treiber, ältere t[...]
Probleme mit dem Scrollen -.-
ich weiss ja nicht welchen browser du hast

Firefox im Safe Mode starten um die Erweiterungen auszuschließen

oder

Auf jeden Fall im FF mal
about:config
eingeben und den Punkt
general-smoothScroll
auf "True" setzen.
Evtl. hilft das ja schon

gruss finas

es ist ja allgemein -_- z_b. im INET Explorer oder auch in Word_.. -_-
also denk ich mal dass das immer ist_.


lulox


BenQ
02.06.2008, 06:47

Haste ne Maus angesteckt?
Evtl einfach mal an und austecken.

Liegt das am Teiber? bzw ging es mit den anderen Treibern ohnr Probleme?


Gruß BenQ


lulox
02.06.2008, 08:31

Haste ne Maus angesteckt?
Evtl einfach mal an und austecken.

Liegt das am Teiber? bzw ging es mit den anderen Treibern ohnr Probleme?


Gruß BenQ


ja ich benutz eine normale maus, also nicht diese eingebaute vom laptop. an und ausstecken hat auch nichts gebracht (hab nen andern usb port genommen) versuche später nochmal iene andere maus.

aber bevor ich das mit der grafikkarte gemacht habe konnte ich ja normal scrollen_.



lulox


RPG-Hacker
02.06.2008, 09:40

Wie viel MHZ hat der PC denn ? Bei uns in der Schule harckt das auch alles weg xD


djntinos
02.06.2008, 10:10

Hast du nach dem Installieren den PC neugestarten? Hatte das selbe Problem und wurde nach dem neustarten erledigt.


lulox
02.06.2008, 12:28

Wie viel MHZ hat der PC denn ? Bei uns in der Schule harckt das auch alles weg xD

1600MHZ nur das lief ja auch alles schon bevor ich an der Graka rumgefummelt habe_..


Habe schon mehrere neustarts gemacht



lulox



edit: habe jetzt eine andere maus angeschlossen und mit der funktioniert das oO kann das scrollrad ein weg haben?




raid-rush.ws | Imprint & Contact pr