Vollständige Version anzeigen : Roller springt nicht an!!!


Lerd
18.07.2008, 21:12

Hallo erst mal,
Ich habe einen Roller (TGB Palio 50 morini motor wie bei z_b. aprilia) der nicht anspringt habe schon alles versucht. Ich habe auch keine Ahnung mehr was es noch sein könnte.

- Düsen sind frei
- Es ist eine neue mempran drinne
- der Zylinder,Kolben und ringe sind ca 300 km gelaufen
- er bekommt Zündfunken
- Luffilter ist sauber
- habe schon Bremsenreiniger in den vergaser gesprüht
- Zündkerze istso gut wie neu

Bitte helft mir ich weiß wirklich nicht mehr weiter;(

Wardriver
18.07.2008, 21:19

Falsche Zündkerze ?

Bremsenreiniger ? Wenn du schon Pfuschen willst, nimm wenigsten´s deo !

" Saugt " er richtig ? Sprich, wenn du kickst, das er richtig schön Kompression hatt, wenn du deine Hand an den anschluss für den Luffi´s hältst ?

Ansonste würd ich nochmal zylinderkopf runternehmen und schaun, ob evtll. ne dichtung undicht is o_ä.

0ptiikStyle
18.07.2008, 21:38

Ähnliche Themen: roller springt nicht mehr an... hallo hab ein komisches problem, mein roller stand 2 wochen lang und danach sprang er nicht mehr an, ich hab die zündkerze gewechselt, (bat[...]
Roller springt nicht an!!! Hallo erst mal, Ich habe einen Roller (TGB Palio 50 morini motor wie bei z_b. aprilia) der nicht anspringt habe schon alles versucht. Ich h[...]
Roller springt nicht an!!!
[_.]

Bremsenreiniger ? Wenn du schon Pfuschen willst, nimm wenigsten´s deo !


[_.]


Na da hast du ja ziemlich viel Ahnung. Oo

Natürlich ist Bremsenreiniger nicht das optimalste was er nehmen konnte. Aber es gleich mit einem Deo vergleichen?
Aus dir spricht die Erfahrung was? :D

Zum Problem:
Probier vielleicht einmal wie oben schon gesagt, den Zylinderkopf zu zerlegen. Findest du dort nichts könnte es vielleicht auch an der Kompression liegen.

Evtl. liegt es daran, das die Batterie leer ist?


MfG

Lerd
18.07.2008, 21:54

Also den Tipp mit dem Bremsenreiniger ist von nem freund der hat gemeint dass, das hilft ich wäre alleine nie auf sone idee gekommen;).
Dichtungen sind alle noch super Komprison hatt er auch!

an der Batterie kann es ja nicht liegen da ich ihn probiere mit kicken zu starten da der e-starter nicht funktioniert, aber davon abgesehen ist die Batterie voll (12,51 V)

Cyr1l
18.07.2008, 22:03

Na da hast du ja ziemlich viel Ahnung. Oo

Natürlich ist Bremsenreiniger nicht das optimalste was er nehmen konnte. Aber es gleich mit einem Deo vergleichen?
Aus dir spricht die Erfahrung was? :D

Zum Problem:
Probier vielleicht einmal wie oben schon gesagt, den Zylinderkopf zu zerlegen. Findest du dort nichts könnte es vielleicht auch an der Kompression liegen.

Evtl. liegt es daran, das die Batterie leer ist?


MfG

Ne er hatte ja gesagt das nen Zündfunke da is, also isses die Batterie schonmal nich ;-)

Mal ganz simpel: Benzin kriegt er oder?Also Tank voll, Leitung frei und/oder Benzinhahn offen (wenn das Teil nen Benzinhahn hat^^) ?
Haste die Membran richtig rum im Vergaser eingebaut?

Zum testen ob Kompression da ist: du nimmst die Zündkerze raus-Und trittst ihn mal an bzw. betätigst den E-Starterknopf_.-wenn der Kolben sich bewegt und du nen leichtes "fluppen" hörst und merkst (also das aus der Bohrung wo die Zündkerze drinne ist) nen leichter Gegendruck kommt_.-dann ist schonmal Kompression da_<--sollteste aber mit ner 2ten Person machen,weil allein macht sich das doof^^
Selbst wenn Kompression da ist,kann es aber auch zu wenig sein,aber das könnteste nur mit nem Prüfgerät feststellen welches du sicher nich hast.

Wenns alles nich funktioniert musste wohl auf deinen 661 PS Mercedes-Benz SL 65 AMG Black Series umsteigen =)

MfG

P_s. sehe grad das du geschrieben hast das er Komporession hat,also überspring meinen Teil da ;-)

firstjoe
18.07.2008, 22:06

keine ahnung obs das bei den Rollern heute noch gibt, aber evtl ist das standgas soweit runter gedreht das er erst garkeinen sprit pumpt.

KinG-oF-bEnZ
18.07.2008, 22:23

Also wenn er einen Zündfunken hat, dann kann es trotzdem sein, dass die Zündanlage defekt ist und immer zur falschen Zeit zündet ! D_h. du hast einen Funken der auch gut aussieht aber immer zur Falschen Zeit kommt also kann dein Roller nicht anspringen !
Das wäre mein tipp !

MFG

Lerd
18.07.2008, 23:18

also auf den sl 65 habe ich moment keine lust mehr will lieber roller fahrn=)

jetzt mal quatsch bei seite also mit der benzin leitung oder ähnliches kann es nicht sein da die Schwimmerkammer voll mit sprit ist !

Membran falsch rum eigebaut??? geht das ? also das Malossi logo liegt mal oben so das man es lesen kann

und das mit dem zündfunken zum falschen zeitpunkt kann ich nicht sagen wie sollte ich auch ! und wie könnte man das beheben neue cdi?? aber das lohnt sich wahrscheinlich bei meinem roller garnicht da er max. noch 150€ wert ist!

Cyr1l
19.07.2008, 01:33

also auf den sl 65 habe ich moment keine lust mehr will lieber roller fahrn=)

jetzt mal quatsch bei seite also mit der benzin leitung oder ähnliches kann es nicht sein da die Schwimmerkammer voll mit sprit ist !

Membran falsch rum eigebaut??? geht das ? also das Malossi logo liegt mal oben so das man es lesen kann

und das mit dem zündfunken zum falschen zeitpunkt kann ich nicht sagen wie sollte ich auch ! und wie könnte man das beheben neue cdi?? aber das lohnt sich wahrscheinlich bei meinem roller garnicht da er max. noch 150€ wert ist!

Das mit dem falschen Zündfunken schließe ich mal komplett aus, weil du hast ja am Steuergerät und an der Zündanlage nichts verändert so wie es scheint.

Ja bei einigen Vergasermoodellen geht das_.-is aber jetz allgemein und nicht so speziell auf deinen bezogen^^

Gut also wenn die Schwimmerkammer voll is, dann bekommt er schonmal Sprit.

Habt ihr irgendwelche Einstellungen am Vergaser verändert_.. Leerlaufschraube eingedreht oder sowas<--weiß nich obs das bei deinem Vergaser Typ gibt

Diehl
19.07.2008, 12:36

Entweder eine Falsche Zündkerze oder dein Roller bekommt einfach kein Sprit!

Das kann daran liegen das dein Benzinfilter Verstopft ist!Dieser steckt in dem Sclauch am Tank!
Diesen einfach rausziehen und säubern oder neuen bestellen

Mr. Flava
19.07.2008, 13:13

ich würd auch eher dazu tendieren das der kein Sprit bekommt evtl. ist auch der Magnetschalter defekt und es kommt kein Sprit in den Vergaser!!

Lerd
19.07.2008, 14:46

Ich habe doch schon geschrieben das die Schwimmerkammer voll mit Sprit ist an der Benzinzufuhr ist alles in Ordnung. Die richtige Zündkerze ist 100 pro auch drin ist nämlich die gleiche wie sie im Fahrzeugschein steht

Das es am Vergser liegt glaub ich auch nicht hab schon viele einstellungen ausprobiert springt einfach nicht an

Lerd
19.07.2008, 20:15

Es hat sich erledigt ich habe keine lust mehr ersatzteile für den roller zu kaufen. insgesamt waren die reperaturen bis jetzt ca 4 mal mal teurer als der roller wert ist. deswegen habe ich mir heute einen neuen gekauft ich bin euch aber trotzdem dankbar das ihr zumindest versucht habt mir zu helfen

dark_evil
19.07.2008, 21:10

Also wenn er einen Zündfunken hat, dann kann es trotzdem sein, dass die Zündanlage defekt ist und immer zur falschen Zeit zündet ! D_h. du hast einen Funken der auch gut aussieht aber immer zur Falschen Zeit kommt also kann dein Roller nicht anspringen !
Das wäre mein tipp !

MFG

dann macht er aber fehlzündungen_.^^

zurück zum thema:
wird die zündkerze denn nass wenn du kickst? trotz freier düse kann es durchaus sein dass der keinen spritt bekommt, teillastnadel krumm oder ähnliches_.

EDIT: ooh_. grad erst gelesne dass du dir nen neuen gekauft hast_.
dann close wenigstens_.

xfire90
19.07.2008, 22:16

haste villt ma nach der dichtung am zylinder gesehen?!
hatte auch mal das gleiche problem habs aber nicht auf den ersten blick gesehen^^
kontrolier es einfach nochmal und villt liegt es daran!
wenn es das nicht ist würde ich einfach mal in reperatur geben!

Lerd
20.07.2008, 12:08

da sich das jetzt erledigt hat! schliese ich das thema



raid-rush.ws | Imprint & Contact pr