Vollständige Version anzeigen : Audi A4 B6 Blinklicht vorne links defekt


M-o-D
23.09.2009, 19:48

Hi,

habe neulich bei unserem Audi A4 B6 das Blinklicht vorne links gewechselt (heiden Aufwand, ganze Lampe ausbauen;-) )
Neues Leuchtmittel reingesetzt, alles wunderbar, hat funktioniert, bis heute.

Beim 1. Blinken ging es, beim 2. Blinken ging es nicht mehr beim 3. ging es wieder, danach garnicht mehr.

Also als wär das Leuchtmittel einfach nicht mehr richtig in der Halterung. Ist das irgendein bekanntes Problem bei dem Auto? Habe da beim ersten Wechsel auch nicht drauf geachtet wie fest das Leuchtmittel drinsaß.
Will auch nicht wieder die ganze Lampe ausbauen (hat beim letzten mal gut 2 Stunden gedauert) nur um zu gucken.

("Fahr in die Werkstatt" brauch ich nicht, möchte einfach nur wissen ob das irgendein bekanntes Problem ist, das die Leuchtmittel aus der Fassung "rutschen". Ich hoffe mal wir sind mit der Technik noch nicht soweit, das man immernoch selber fähig ist, n Blinklicht zu wechseln -_-)

mfg M-o-D

Bruno
25.09.2009, 14:48

ja kann natürlich sein wenn man eine schlecht strasse fährt das die blinkerleuchte "rausrutscht" und dannach nicht mehr geht oder die Leuchte hatte schon vorher einen harten aufprall sodass der glimmdraht leicht beschädigt wurde und jetzt entgültig kaputt ist.
leider bleibt die keine andere möglichkeit das nochmal auszubauen_..

viel spass

StefanStahl
25.09.2009, 16:05

Ähnliche Themen: Golf IV 1.4 L 16 V - Glühbirne Abblendlicht vorne links wechseln Moin, ich muss meine Lampe vorne links wechseln, kann mir einer schnell sagen, was man da für eine brauch? Ein Tut habe ich schon :) [...]
Audi A4 Bremslicht defekt? Reperatur? Hey Leute, bei meinem Audi A4 Avant BJ 02 gehen die unteren Bremslichter nicht mehr, links wie rechts. Das in der Scheibe (obere) funktioni[...]
Audi A4 B6 Blinklicht vorne links defekt
Wenn du sie nachm reinstecken einmal leicht gedreht hast, was du sicherlich getan hast, weil du die alte auch nur so rausbekommen haben wirst, is die warscheinlcihkeit relativ gering das sie dann au der Fassung rutscht. es KANN aber dennoch mal passieren. Vllt. hast du aber auch beim Einbau so dran rumgeruckelt das das Kabel jetzt nen Wackelkontakt hat.

Skilla
25.09.2009, 16:28

du musstest den kompletten scheinwerfer ausbauen?

da kommt ma doch auch hin wenn der SW drin bleibt. Aufbau vom motorraum is genau wie bei meinem Passat.

Rechts is vllt bisl eng, aber links kannste den schlauch ja einfach abmontieren, dann sollte man da ohne probleme hinkommen, außer die hände sind zu fett.

ich würd einfach noch mal prüfen ob eventuell des leuchtmittel ordentlich in der fassung is, wenn ja dann is es warscheinlich irgendwo ein kabelbruch/wackelkontakt.
dann hilft dir nur noch rausmessen um zu wissen wo der kabelbruch is.

DJD
25.09.2009, 18:04

Also ich weiß ja nicht was für eine Fassung das genau ist aber bei den meisten Birnen sind es doch nur Blechstücke die Kontakt zur Leuchtmittel haben.
Schau als erstes mal ob der Kontakt direkt an der Halterung da ist. Schau auch ob vllt Feuchtigkeit eingedungen ist und ob die Kontakte "blank" sind (also quasi sauber und auch nicht korrodiert).
Sollte das alles in Ordnung sein nehm den Blinker raus und steck den Stecker grad mal so ein ohne dass du das Teil einbaust. Wackel dann mal am Stecker. In der Regel bricht ein Kabel nicht einfach so. Es sind entweder Knickstellen die dauernd bewegt werden oder auch direkte Pins oder Klemmen bzw Kontakte am Stecker die sich mit der Zeit lockern.

Ich könnte mir vorstellen dass das Problem da liegt. Die Birne müsste ja okay sein wenn sie gelegentlich angeht. In den seltensten Fällen ist eine Birne so kaputt dass sie mal angeht und mal nicht weil die Glühwendel innen brennt bei Beschädigung meist gleich durch.

Skilla
25.09.2009, 19:27

sind auch eigentlich nur blechstücke, was solls denn sonst sein?

die blinkerbirnen werden in die fassung geschoben und dann müssen se noch ein kleines stückchen gedreht werden.
wenn se ned halten is höchstwarscheinlich an deiner fassung irgendwas abgebrochen.
wenn ja einfach zum :) gehen und ne neue kaufen. entweder nimmste die alte fassung mit oder schreibst dir die Teilenummer auf.

MuShIdO
25.09.2009, 20:46

Geht das Komplette Blinklicht für die linke seite nicht oder nur vorne Links?
Weil dann müsste es ja schneller blinken.
Wundert mich jetzt nur weil du sagst manchmal geht es und dann wieder nicht.

Weiß jetzt nicht wie die Fassung aussieht, aber bei alten Anhängern passiert es oft das auf den Kontakten so eine korrodierte schicht drauf ist, die nicht mehr leitet.
Die muss man dann auch meistens mit nem schraubenzieher abkratzen dann funzt es wieder, aber
ich glaube eher nicht das das der Fall in deinem Audi sein könnte.

Diddy_1991
27.09.2009, 02:50

hey :)
also bei mir wars mal so nachdem ich meine blinkerbirne gewechselt habe, dass genau das selbe passiert ist, hat ers gefunzt, dann nicht mehr.
bei mir wars so dass in dem stecker für die birne sich ein kabel gelöst hatte, und en stück im stecker nach hinten gerutscht ist. haste von außen nicht gesehen.
aber dadurch war halt kein kontakt mehr da. habs erst gesehen als ich mal in den stecker reingesehen hab.

hoffe ich konnt dir weiterhelfen, vielleicht is es ja auch so bei dir :)

lg

M-o-D
27.09.2009, 12:55

Hi,

danke für die antworten, habe den thread hier völlig vergessen _..

Man muss den scheinwerfer ganz ausbauen, ich komme da so nicht ran (Bremsflüssigkeitsbehälter sitzt direkt hinter dem SW)

hab den sw nochmal ausgebaut, (birne war wieder heile, saß auch noch richtig in der fassung _.. hab jetzt ne neue reingesteckt _.. mal sehn wie lange es diesmal klappt.



raid-rush.ws | Imprint & Contact pr