Vollständige Version anzeigen : Co-Prozessor wird unterm Geräte-Manager als fehlerhaft angezeigt


boss_pimp
13.02.2010, 17:52

Moin,

habe grade gemerkt, dass wenn ich den Geräte-Manager öffne mir folgendes angezeigt wird:

__-xup-in/pic,39086326/geraete-JPG (__-xup-in/dl,39086326/geraete-JPG/)




und über Everest sieht es so aus:

__-xup-in/pic,18077452/everest-JPG (__-xup-in/dl,18077452/everest-JPG/)




Was bedeutet das, bzw. was müsst ihr sonst vllt noch von mir wissen um mir helfen zu können? :o


LuCiF3r
13.02.2010, 18:48

du musst dir auf nvidia-de den nforce treiber laden

windows 7 32 bit NVIDIA DRIVERS 15_49WHQL (__-nvidia-de/object/nforce_vista_win7_32bit_15_49_de-html)

windows 7 64 bit NVIDIA DRIVERS 15_49WHQL (__-nvidia-de/object/nforce_vista_win7_64bit_15_49_de-html)

sofern du nvidia hast :lol:


boss_pimp
13.02.2010, 23:05

Ähnliche Themen: Co-Prozessor wird unterm Geräte-Manager als fehlerhaft angezeigt Moin, habe grade gemerkt, dass wenn ich den Geräte-Manager öffne mir folgendes angezeigt wird: __-xup-in/pic,39086326/geraete-JPG (__-xu[...]
[HTML] wird im FF + opera fehlerfrei, im IE fehlerhaft angezeigt =/ **edit**[...]
Co-Prozessor wird unterm Geräte-Manager als fehlerhaft angezeigt
Meinst du die Grafikkarte oder was?!

_._-du merkst ich hab keine Ahnung von sowas.


Falls ja, ich hab ne ATI RADEON HD 3600


Chieftec
13.02.2010, 23:08

nee


welches mainboard hast du denn?


knight73
13.02.2010, 23:33

zieh dir beim hersteller des mainboards den chipsatztreiber runter, dann sollte das behoben sein


boss_pimp
14.02.2010, 00:01

Das Problem ist ich weiß nicht welches Motherboard ich habe und Everest sagt auch nur "unbekannt".

Würde den PC ja aufschrauben, aber wenn dann morgen, bin zu dicht dafür und gleich gehts ab in die Disco, Disco!

Also schönen Abend noch, bis morgen Jungs!




raid-rush.ws | Imprint & Contact pr