Vollständige Version anzeigen : Ubuntu Poppler Library


dEm0n
19.05.2014, 12:05

Hi Jungs,


für eine PDF viewer brauche ich die Poppler Library 0;20.
Das Problem ist ich habe nur Poppler-Utils 0;18;4.

Nutze Ubuntu Precicse 12;04. wie Update ich die Poppler-Utils nun am besten ?!


Unter späteren Ubuntu versionen sind die höheren Versionen vorhanden, jedoch will ich nicht ein neues Ubuntu aufsetzen.

Grüße

Hardware Preisvergleich | Amazon Blitzangebote!

Videos zum Thema
Video Loading...
Ähnliche Themen zu Ubuntu Poppler Library
  • [C/C++] Statische Library einbinden
    Hallo, ich hab momentan ein kleines Problem. Ich will mit curl (eine Bibliothek für HTTP, FTP etc;) ein Projekt machen, aber es funktioniert nicht ganz. Ich habe im Linker die Dateien angegeben, aber nach dem Kompilieren sagt das Programm immer "Die Anwendung konnte nicht gestartet werden, weil [...]

  • [C/C++] Socket Library?
    moin kurze Frage.. ich habe n kleines Server Programm in C++ geschrieben so jett bekomme ich /tmp/cc4mj9t7;o: In function `main': server;cpp:(;text+0x8c): undefined reference to `Socket::Socket()' server;cpp:(;text+0x97): undefined reference to `Socket::UDP_create()' server;cpp:(;text+0xaa): [...]

  • iTunes Library
    Hey Leute, habe folgendes Problemchen: Ich hatte auf meinem Windows-PC meine ursprüngliche iTunes-Musiksammlung drauf, die Dateien liegen auf einer Externen Festplatte. Ich wollte nun meine Mediathek auf meinem Macbook importieren, das hat nicht geklappt, da das iTunes aufm Macbook anscheine [...]

  • [PHP] gd library
    hi;all Ich hab mich heute bisschen mit der gd library auseinander gesetzt da ich paar images erzeugen will. Mit der Funktion imagestring() kann man ja einen string in ein bild umwandeln. Wie kann ich die größe ändern? Wie bekomm ich es hin das ich den Text schräg schreiben kann z;B von rechts [...]



raid-rush.ws | Imprint & Contact pr