Vollständige Version anzeigen : Sehr langsamer Seitenaufbau - trotz VDSL 50


mmrpaul
01.06.2014, 10:34

Hallo Leute,

ich habe seit mehreren Wochen ein seltsames "Problem": Ich habe VDSL 50 und nen recht flotten Rechner, dementsprechend schnell ging auch immer der Seitenaufbau beim Surfen im Internet. Wenn es die Gegenseite hergegeben hat, waren die Seiten meist in 1-2 Sekunden komplett aufgebaut. Seit einiger Zeit dauert der Aufbau verschiedenster Webseiten aber ziemlich lange (teilweise 10 Sekunden und länger). Aktuell nutze ich Firefox 29;0;1. Mein Rechner hängt per LAN-Kabel an einer Fritz!Box 7390, Verbindungsprobleme gibts da also keine. Manche Webseiten bauen sich manchmal gewohnt schnell auf, manchmal dauert es wieder ewig. Im Tab oben steht dann immer "Verbinden" und unten in der Ecke meist "Warten auf board;raidrush;ws" (z;B;, Adresse ist austauschbar) Dass es einfach an der Gegenseite liegt glaube ich nicht, denn es betrifft teils viele verschiedene Webseiten. An meinem reinen Speed kann es auch nicht liegen, wenn ich dann nämlich mal nen Download starte, lade ich mit gewohnten 5,5 - 6 MB/s.

Hier mal meine bisherigen Überlegungen: Zunächst hatte ich den Eindruck, es würde mit dem Update auf Firefox 29 zusammenhängen, allerdings ist der Seitenaufbau mit dem IE oder auch Chrome (den hatte ich mal testweise installiert) auch nicht wirklich viel schneller. Der nächste Punkt wäre die Firewall. Nutze schon lange GData Internet Security (aktuell v2014). Ich habe aber in letzter Zeit an den Einstellungen dort nichts verändert und früher lief es ja problemlos und deutlich schneller. Halte ich also auch für unwahrscheinlich. Nächste Idee war, dass der Rechner mit irgend nem Müll oder Viren versucht ist: Da ich sowieso mal von Win7 auf Win 8;1 umsteigen wollte, hab ich die Gelegenheit genutzt und alles formatiert und den Rechner neu aufgesetzt. Der oft langsame Seitenaufbau setzt sich aber auch unter Win8;1 fort. So langsam bin ich nun mit meinem Latein am Ende. Liegts eventuell doch an der Leitung, an irgendwelchen überlasteten Knotenpunkten? (Müsste nochmal darauf achten, ob das Problem vermehrt am WE oder Abends auftritt) Aber wie gesagt, trotz langsamem Seitenaufbau kann ich dann gleichzeitig mal schnell was mit Fullspeed runterladen.

Hat irgendjemand noch Lösungsvorschläge oder zumindest Erklärungsansätze, warum das so langsam geht? Ist jetzt letztendlich kein Riesen-Problem, aber ein bisschen aufn Sack gehts mir halt doch. Da hab ich ja teilweise früher mit DSL 1000 schneller Webseiten geöffnet gehabt.

Bin dankbar für jegliche hilfreiche Beiträge,

greetz mmrpaul

Edit: Nur mal der Vollständigkeit halber, falls jemand mit demselben Problem auf diesen Thread stoßen sollte: Das Problem ist nicht wirklich behoben, die Ursache mittlerweile aber klar. Es liegt doch an der Antiviren-/Firewall-Software, namentlich an dem GData Internet Security-Paket. Dort hängt es nicht direkt an der Firewall, sondern an der Funktion "Webschutz" zur Überprüfung von Internetseiten. Und innerhalb der Funktion "Webschutz" liegt es am "Phisingschutz". Deaktiviert man den Phisingschutz, läuft das Surfen wie gewohnt. Aktiviert man es wieder, treten die mit der Zeit die oben beschriebenen Symptome auf.
Warum das so ist, weiß ich immer noch nicht. Auch GData selbst konnte mir trotz mehrerer Lösungsvorschläge noch keinen Tipp geben, der das Problem beseitigt hätte. Früher hat der Phisingschutz jedenfalls auch in aktiviertem Zustand keinen Ärger gemacht. Momentan hab ich die Funktion daher einfach dauerhaft abgeschaltet, bis sich eine Lösung bietet....

Hardware Preisvergleich | Amazon Blitzangebote!

Videos zum Thema
Video Loading...
Ähnliche Themen zu Sehr langsamer Seitenaufbau - trotz VDSL 50
  • Vdsl trotz schlechter Dsl-leitung?
    Hehjho, hab ma ne Frage zum VDSL der Telekom, über welche Leitung geht hierbei das Internet? Habe bisher DSL16000 bei ALice, es kommen aber aufgrund der schlechten Leitung vor meinem Haus nur 4000 an. Laut Telekom ist VDSL bei mir verfügbar, ein Freund meinte, das ginge über andere leitungen u [...]

  • Kein Seitenaufbau trotz Verbindung zum Router!
    Hi! Bei meinem Nachbar wird am Netbook WLAn Verbunden angezeigt, man kann auch auf den Router zugreifen. Aber es wird keine Internetseite aufgebaut. Habe das Netbook bei mir über die Leitung ausprobiert und da geht es ohne probleme! Was da los? Hab schon IP usw.;Manuell eingegeben, ging aber [...]

  • [Problem]langsamer Seitenaufbau!
    hab vor kurzen mein pc defragmentiert und eine laufwerkdatenreinigung gemacht ! bis dahin war ja noch alles in ordnung! am nächsten tag wollte ich dann is Inet !Peng! ging aber nicht :angry:komischerweise haben sich die zugangsdaten von meinem router gelöscht;ich direkt neu eingegeben! AB hier be [...]

  • Wlan Problem!!! Sehr hoher Ping und extrem langsamer Seitenaufbau
    Also folgendes, Ich habe einen Desktop Rechner der über Kabel am Router ist und da läuft das Internet Einwandfrei Ping zwischen 20 - 50. Beim Laptop aber habe ich einen Ping zwischen 500 und 2500. Der Aufbau einer Seite kann bis zu einer Minute dauern. Ich habe eine Arcor Easybox A300. Verbind [...]



raid-rush.ws | Imprint & Contact pr